tout est bien…


qui finit bien, dit la sagesse des nations.

La question est de savoir seulement quand on est à la fin : tant qu’il y a de la vie, il y a de l’espoir, dit le  proverbe.

Je me demande si la Vie, et par assimilation, la construction autonome qui en est une expression proche de la perfection, n’est pas une simple sinusoïde.

Un jour bon, un  jour moins bon, et tout avance à son rythme. Vallen en opstaan…

La semaine dernière, je commençais à pavoiser parce que j’avais localisé les faiblesses de mon réseau hydraulique, et j’entrevoyais la fin des incertitudes. La réparation fut efficace, du moins tant que je ne me suis pas heurté à un problème plus pointu.

A la fin de la journée de lundi, j’avais entre autres choses, réussi à colmater les fuites des conduites dont je soupçonnais la faiblesse à cause des coudes emballés dans un plastic bleu et de la fragilité de leur joint o-ring. Il faut dire que j’ai probablement mélangé des systèmes proches mais pas réellement compatibles. Chaque marque se donne des normes, pas réellement uniformes.

J’ai simplement remplacé ces pièces par un coude en laiton et un raccord alpex (de la bonne gamme) ½ ‘ / 16 mm. J’attends un peu avant de me lancer dans le platre qui doit assurer l’étanchéité (à l’air) d’être certain que l’étanchéité (à l’eau) est assurée.

J’allais tranquillement prendre un repos bien mérité lorsque j’ai soudain détecté une nouvelle inondation. L’origine est vite localisée : la clarinette d’eau chaude dans la toilette du rez-de chaussée laisse s’écouler des flots ininterrompus. Un nouveau déluge.

Vite fait, je coupe tout. Puis vient le temps des pourquoi. Pourquoi ces joints ont-ils brusquement laché ? pourquoi juste l’eau chaude, pourquoi à cet endroit ?

L’explication provient de l’expérience, pas des normes. Parce que là où les normes me disent que les conduites supportent 90 °, je me rends compte que passés les 80 °, çà le fait plus.

Donc le matin, je démonte et je resserre les joints, je croise les doigts et je crache en l’air, puis je rouvre les vannes : tout tient. Juste qu’il vaut mieux ne pas sollicites 20 l d’eau chaude en continu par un seul pompage.

Après avoir épuisé les questions concernant le réseau de distribution d’eau je m’intéresse aux problèmes électriques. Les infiltrations de la semaines dernière avaient fait sauter tous les circuits du sous-sol. J’ai pu les remettre en service un par un. Cependant tout le réseau sous 30 mA claque chaque fois qu’on tente de brancher quelque chose dessus.

Tant que çà se limite à l’éclairage de la salle de bain, malchance. Mais quand il s’agit des machines, lessiveuse et lave vaisselle, ça devient plus embêtant.

Tout d’un coup illumination. Les lignes sont alimentées, puisque la lampe témoin s’allume, mais à combien ?

L’expérience m’a prouvé qu’il peu parfois manquer une phase sur un circuit, donc je prends un voltmètre comme me l’a montré Douglas la semaine précédente et je l’applique sur la ligne du lave vaisselle. L’échelle 250 V est trop faible, je passe sur l’échelle 500, et l’aiguille monte jusqu’à 400. 400 V ?  mais bien sur, au lieu d’avoir phase et neutre, j’ai deux phases sur cette prise. Je remonte qu’au tableau de distribution, test sur les lignes qui sortent du différentiel 30 mA : trois sur quatre sont alimentées en 400 V Une simple erreur de branchement du peigne, une phase connectée à la place du neutre,  et voilà le travail.

Demain, j’attends le verdict du technicien de Bosch pour me dire si mes machines ont souffert, ou si le fusible thermique qui doit les protéger contre une surtension a rempli son office. Encore une longue nuit à attendre.

Tout çà à cause d’un simple fil croisé !

 

2 Responses to “tout est bien…”

  1. TJ dit :

    Bonjour,

    Votre installation a-elle été contrôlée par un organisme agrée ?
    Normalement, si on utilise les codes couleur des câbles électriques, ce genre de mésaventure ne doit pas arriver (bleu pour le neutre, vert/jaune pour la terre, les autres couleurs pour les phases)

    Concernant l’alpex, il arrive qu’une pièce casse même après des années d’installation, j’ai déjà eu le cas. Pour l’alpex eau chaude sanitaire, vous avez beaucoup de dilatation, c’est pourquoi on doit le gainer s’il est englobé dans la chape ou le plafonnage.

  2. Michel dit :

    merci TJ
    l’installation n’a pas encore été contrôlée, je suis en train de la tester. sans doute un controleur aurait il détecté le problème avec son voltmètre, pour autant qu’il teste tous les disjoncteurs sous tension.
    j’ai acheté un kit d’installation électrique, le coffret étant précablé.
    c’est là que s’est produit le problème, je n’ai pas vérifié les raccords des peignes, puisque je croyais pouvoir l’utiliser en confiance.
    une inversion noir bleu…
    le différentiel 30 mA est connecté L1 L2 L3 N en rouge, brun, noir bleu sur le différentiel 300 mA alimenté par le disjoncteur général du boitier compteur.
    par contre les connexions diff 30 mA peigne de distribution étaient connectées rouge brun noir bleu sur L1 L2 N L3 🙁
    conclusion, sur les quatre disjoncteurs installés sur ce peigne, trois fonctionnaient sur deux phase L1-L3, L2-L3 et L2-L3, un seul était raccordé N-L3, fournissant 230 V.
    un technicien du fournisseur est passé dans la journée constater l’erreur et il a corrigé le branchement fautif. Ça n’arrive jamais…

    les tubes d’alpex pour l’eau chaude sont gainés, voyez les photos prises lors du montage; le problème de dilatation s’est produit à la clarinette de distribution du rez de chaussée, peut etre moins résistante, puisque ce n’est pas exactement le meme matériel que celui utilisé pour les autres raccords. finalement, une collection de T et de coudes, c’est moins joli, mais peut etre aussi sur que du matériel spécial. question ouverte.

Leave a Reply